CVE-2021-22156 BlackBerry QNX-2021-001 Vulnerability Affecting

CVE No.:            CVE-2021-22156
Description:      https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-22156

Impact on our products:
TA products do not use the described library above. Therefore, the TA products are not affected by these vulnerabilities.