CVE-2021-42013 Apache 2.4.49 and Apache 2.4.50

CVE No.:         CVE-2021-42013
Description:      https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-42013

Impact on our products:
TA products do not use the described Software Version above. Therefore, the TA products are not affected by these vulnerabilities.